„Vorwärts immer…

…rückwärts nimmer“ heißt es in Sachen Lola.
Nicht nur, weil sie keinen Rückwärtsgang hat, sondern auch, weil „dat OMMMA“ unaufhaltsam näher rückt.
Es wäre doch eine Schande, wenn ich da ohne adäquaten Untersatz auftauchen müsste!
Also mal die Brocken vom Motorenbautag raus gekramt und scharf nachgedacht, was da noch zu erledigen war.
Ok, Zylinder  und -deckel drauf:
Letzte Puzzlestücke
Check.
Allerdings konnte ich nicht mehr so richtig nachvollziehen, welcher Zylinder zu welchem Kolben gehörte. Die Chancen sind 50-50….
Gibt es eigentlich wirklich zwischen Zylinder und Deckel keine Dichtung? Das Handbuch schweigt sich da aus und erwähnt nur die am Zylinderfuß.
Danach musste ich die Zündung zusammen schustern:
Zündung einstellen
Also diese Zündungseinstellerei ist jedesmal eine Qual. Irgendwie bin ich dem intellektuell nicht gewachsen.
Anschließend konnte der Motor wieder zurück ins Fahrgestell:
Motor wieder drin
Ganz ungewohnter Anblick nach so langer Zeit!
Wenn man sich übrigens ans Handbuch hält und für den Einbau das Kettenritzel demontiert, ist es garkein so großes Gewürge.
Das Kettenritzel hab ich anschließend „fest“ gezogen. Eine Nm-Angabe hab ich nirgends gefunden. Das Sicherungsblech wird es schon halten (umlegen nicht vergessen):
Ritzel gesichert
Auch die Elektrik hab ich mal wieder verkabelt. Allerdings auch nur aus dem Gedächtnis:
Verbindeungsstecker Kabelbaum
Mal sehen ob das richtig ist.
Ker, was ich in all der Abstinenz schon wieder alles vergessen habe…tstststs…früher konnte ich solche Dinge im Schlaf.

Ich versuche mich momentan krampfhaft zu erinnern, was es an dem Motor noch zu tun gab.
Die vergessenen Anlaufscheiben hatte Wuschel ja freundlicherweise noch rein getan. Ansonsten erinnere ich mich nur an das Sicherungsblech des Kettenritzels. Oder vergesse/verwechsele ich da was?

Ich hab provisorisch schon mal die Schaltung angebaut, aber da findet sich aktuell noch kein Gang. Das ist die nächste große Aufgabe: Kupplung und Getriebe einstellen.

2 Gedanken zu „„Vorwärts immer…“

  1. Hey Adrian,
    schön, dass es mit dem Duo wieder weiter geht!

    Dass es keine Dichtung zwischen Zylinder und Kopf gibt ist so richtig – die Flächen sollte halt nur entsprechend plan sein.

    Mein Duo ist diese Saison zwar etwas verspätet angemeldet worden, ist aber auch wieder unterwegs.
    Hab es zusammen mit meiner Besten dann auch geschafft ein paar schöne Fahrbilder zu machen:
    https://www.facebook.com/dianajill.fotografie

    Gruß
    Elion

  2. endlich!

    in meiner erinnerung (und deinem letzten posting zum thema) ist der bereits gelaufene zylinder auf dem anderen motor schon aufgesetzt. wenn nun verwechselungsgefahr besteht, rate ich dazu, detektivisch tätig zu werden. der auf dem kolben eingeprägte nenndurchmesser sollte als erstes geprüft werden. dieser + 0,03mm ergibt das zylindermaß. ausserdem müsste der laufbuchse anzusehen sein ob sie schon gelaufen ist oder nicht. die fehlende kopfdichtung ist so korrekt. das alu ist weich genug.

    beim kettenritzel hast du die tachoantriebsnase umgebogen. diese sollte in einem ca 45° winkel von der achse abstehen. zum sichern dient der rest des blechs – einen teil davon an eine mutternflanke anlegen und schon sichert’s.

    ich meine mich zu erinnern dass wir die schaltungen der beiden motoren auf der werkbank schon eingestellt hatten. eigentlich mache ich das standardmäßig, weil man zumindest im schwalbe-rahmen hinterher so schlecht dran kommt. sicher bin ich jedoch nicht mehr.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.