Sisyphos is immer noch am Duo schieben

Nach Wuschels Ermahnung, habe ich mich heute mal wieder an Lolas 3-Gänge-Salat begeben.
Schöne abgelegene Spielstraße in der Umgebung gesucht und immer hoch und runter gefahren, bis ich mal den dritten Gang drin hatte. Danach direkt rechts ran und nach Anleitung eingestellt.

Bei dieser Stellung stieß die vordere Anschlagschraube auf Widerstand:

Also erneut angelassen, und geschaut ob der 3. Gang wieder da ist. War er auch. Exakt einen Schaltvorgang lang. Als ich an einer Kreuzung anhalten musste und danach vom 2. wieder in den 3. wollte, landete ich nur wieder im Leerlauf und der Schaltknüppel bot keinen merklichen Widerstand.
Also wieder weiter, bis nach 5-6 Schaltversuchen wieder der 3. drin war. Nun das selbe Spiel: Rechts ran und einstellen. Diesmal fand ich den Anschlag in dieser Stellung:

Ihr dürft raten, wie lange der 3. Gang diesmal hielt….
Allerdings trat nun ein neues Phänomen auf. Der 3. ging zwar bei jedem Schaltvorgang rein, er sprang aber sofort wieder raus, sobald die Kupplung griff/schloss und er was leisten sollte.
Also wieder: 3. einlegen, rechts ran und einstellen. 3. Versuch, 3. Anschlagpunkt:

Ich erspare euch das 9Live-Quiz: Nein, auch der 3. Versuch brachte nichts außer einem einzigen erfolgreichen Schaltvorgang.
Danach hatte ich ehrlich gesagt keine Lust mehr. ich hab Lola nun wieder in die Garage verfrachtet.
Keine Ahnung, wies weiter gehen soll. So wird das zumindest nix. Ich denke ich werde den Motor öffnen und das ganze mal von innen besehen müssen. Leider hab ich vom M53-Innenleben 0-Ahnung und auch weder Spaltvorrichtung noch anderes Spezialwerkzeug. Von „Lust“ ganz zu schweigen.
Ich gebe ehrlich zu, dass ich momentan so demotiviert bin, dass ich Lola wohl erstmal wegstellen werde, bis Sir Edward TÜV hat und ich damit ein Erfolgserlebnis hinter mir habe. Eine Alternative währe höchstens externe Hilfe.

3 Gedanken zu „Sisyphos is immer noch am Duo schieben“

  1. Fotos und Know How zum Thema M53 kannst du von mir bekommen, das einzige was ich da noch nicht in der Hand hatte war die Kupplung des Halbautomatikmotors. Ich muss den Schrott-M53 den ich noch liegen habe eh spalten, dann mach ich gleich mal Bilder für ein Tutorial.

    Ich vermute, dass bei dir am Schaltmechanismus was verschlissen ist, genauer gesagt an der Klaue. Spezialwerkzeug gibts für relativ kleines Geld bei eBay, Trennvorrichtung und Kurbelwellenausdrücker/einzieher kommen mit ca 35€ zu Buche. Demnächst gibts bei mir noch einen Beitrag, wie man dieses Werkzeug noch etwas tunen kann. Hattest du den Motor nicht regenerieren lassen? Was hat der Typ denn da gemacht? Einmal Lager tauschen, feucht durchwischen und den Rest nicht begutachten? Neeneenee…

    Nur Mut, Simsons, die nicht laufen, gibt es nicht. 😉

  2. Lass Dich nicht entmutigen, ich hatte das Problem im Sommer ’06 auch, bei mir blieben weder der zweite noch der dritte Gang drin, bei mir lies sich das Problem durch exaktes Einstellen und erneuern der Kupplung beheben – das Getriebe wurde ungenau geschaltet, dass die Gänge nicht richtig einrasteten und die Kupplung war soweit runter, dass sie je nach einstellung entweder trennte und unter Last schliff oder eben nicht trennte. Was die Kupplung betrifft, brauchst Du Dir keine großen Sorgen machen, in der Literatur wird zwar auch da Spezialwerkzeug erwähnt, aber zum zusammendrücken des Kupplungspakets tun es auch einfache Schraubzwingen aus dem Baumarkt. Achte beim zusammenbau auf das Axialspiel der Getriebewelle. Bei mir steht diesen Sommer (wenn Zeit ist) auch der Ersatzmotor an…

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.