Die perfekte Welle

Wie schon mal ganz zu Anfang geschrieben, funktioniert Sir Edwards Tacho nicht. Auf der Probefahrt gab er anfangs ein kurzes Zucken von sich aber nach 200 Metern sackte die Nadel einfach zurück auf 0.
Der Ursache wollte ich gestern dann auf den Grund gehen. Als erstes habe ich die wirklich neue Welle vom Getriebe abgeschraubt:
Tachowelle 080
Es folgte der Griff zum Akkuschrauber. Wenn man das macht, musst man vorsichtig mit der Drehrichtung sein! erst mit ganz langsamer Geschwindigkeit testen, ob sich die Nadel rührt. Tut sie das nicht, Drehrichtung wechseln. Bei Sir Edward muss sich die Welle links rum (blick auf das abgeschraubte Wellenende) drehen, damit der Tacho etwas anzeigt.
Dies war aber bei meinem Versuch nicht der Fall.
Also ist schon mal das Tachogetriebe im Getriebe als Fehlerquelle ausgeschlossen und es konnten nur noch die Welle selbst und der Tacho sein.
Also im nächsten Schritt den Tacho ausgebaut.
Die Welle wird hinten am Tacho nicht eingeschraubt, sondern man muss den „Widerhaken“ niederdrücken und kann die Welle dann einfach abziehen.
Tachowelle 074
Ein Foto hilft hier übrigens sehr, die Kabel nachher auch wieder richtig anzustecken!
Nachdem ich das Tacho-Ende der Welle in der Hand hatte, viel mir das etwas unregelmäßige Ende der Welle auf. Sollten die Vögel in der Werkstatt etwa beim Einbau der neuen Welle selbige direkt wieder beschädigt haben? Ich baute den Tacho weiter aus, um Gewissheit zu haben.
Damit man den Tacho aus dem Armaturenbrett ziehen kann, muss man die Lenksäulenabdeckung abschrauben.
Tachowelle 081
Erst dann bekommt man ihn mit etwas kippen und kanten aus der Öffnung.
Als „Testwelle“ für den direkten Anschluss des Akkuschraubers an den Tacho, habe ich mir aus unserem Nägelfundus einen 4-Kant-Nagel mit ähnlichem Durchmesser wie die Welle gesucht, die beiden Enden gekappt und ihn etwas mit dem Schleifgerät angepasst:
Tachowelle 084
Ins Bohrfutter fest eingespannt, gab er eine formidable Welle ab:
Tachowelle 085
Ergebnis des Tests: Der Tacho ist in Ordnung. Es muss also die Welle sein. Ein Teil mehr auf meiner Einkaufsliste…

2 Gedanken zu „Die perfekte Welle“

  1. Hmm, nicht so recht. Sie scheint einfach abgebrochen. Ich werde das aber auch nochmal im R3W-Forum thematisieren. Eventuell war sie auch einfach nur nicht fest genug verschraubt. Die Schraube am Getriebe saß nur „hand-warm“. Steht aber auch alles auf meiner Liste für heute.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.