Schlagwort-Archive: selber

Kollektortemp.sensor

Für die Nachwelt will ich mal dokumentieren, wie ich den Fehler „9A Unterbrechung Kollektortemperatursensor“ an unserer Viessmann Heizung (Vitotronic 200) bzw. den Solarmodulen (2x Vitosol-F) diagnostiziert und behoben habe.
Es begann damit, dass mich die Heizung morgens mit folgender Meldung begrüßte:

Bestätigt man die Meldung, erhält man den Fehlercode “ Kollektortemp.sensor 9A „, welchen man Quittieren kann.
Verschwindet die Meldung nach dem quittieren nicht, sollte man die Heizung über den Netzschalter einmal aus- und nach ein paar Minuten wieder einschalten.
Taucht die Meldung anschließend wieder auf, ist was ärgeres faul und wir müssen ein bisschen tiefer einsteigen.
Hält man an der Heizung die OK-Taste und die Menü-Taste für 5 Sekunden gleichzeitig gedrückt, kommt man in das versteckte Service-Menü. Dort geht man auf den Punkt „Meldungshistorie“ und schaut, ob die Meldung schon in der Vergangenheit mehrfach aufgetreten und verschwunden ist ohne das man es bemerkt hätte. So war es auch bei uns der Fall. Das ist ein Indiz für einen Wackelkontakt auf dem Weg zum Temperaturfühler im Solarmodul.
Glücklicherweise haben wir damals beim Hauskauf nicht nur die Bedienungsanleitungen zu unserer Heizung bekommen, sondern auch die ganzen Unterlagen, welche laut Viessmann „Für die Fachkraft“ gedacht sind. Diese Unterlagen sind Gold wert, denn sie enthalten neben den ganzen Spezifikationen und Einstellwerten auch Anleitungen zur Fehlersuche. Alles fein säuberlich nach Fehlercodes sortiert.
Wer die Unterlagen nicht hat, dem will ich hier mal eine bebilderte Anleitung liefern.
Um nun rauszufinden wo der Fehler genau liegt, starten wir an der Solarregelung (Typ SM1). Die findet sich in einem grauen Kasten unterhalb der zugehörigen Manometer/Absperrventile:

Schraubt man die Abdeckung ab, findet sich da eine panisch blinkende grüne LED (blinkt normalerweise langsam) und darunter eine nummerierte Steckerleiste:

Stecker Nummer 6 mit seinen beiden Kontakten kommt vom Kollektortemperatursensor. Er lässt sich einfach abziehen. Nun schwingt man das Multimeter und misst den Widerstand, der hier unten ankommt. In der Anleitung zur Fehlersuche findet sich hierzu ein sehr schöner Graph, bei welcher Temperatur welcher Widerstand gegeben sein muss. Aufgrund des dicken Copyright-Vermerks gibt’s davon aber kein Foto. Allerdings sollte sich der Widerstand bei 0-20 °C zwischen 10 und 50 kOhm bewegen. Habt ihr da einen stark abweichenden Wert oder gar unendlichen Widerstand, wisst ihr schon mal, das hier unten nix ordentliches an kommt.
Nun folgt ihr der Leitung weiter Richtung Dach und messt an jeder Verbindungsstelle erneut den Widerstand, ob er irgendwo unterwegs verloren geht.
Das wäre nämlich die einfachste Lösung.
Vielleicht findet ihr dabei auch solche Konstruktionen:

Signalkabel auf doppelten Klingeldraht, weil man es zu kurz abgekniffen hat….“Fachkraft“….
Oben Richtung Dach sollte dann die letzte Verbindungsstelle vor dem eigentlichen Solarmodul sein:

Die rot-weiße Leitung kommt vom Temperaturfühler im Solarthermie-Modul.
Solltet ihr bis hier auf keinen Widerstand gestoßen sein, heißt es, dass es im nächsten Schritt auf dem Dach weiter geht.
Also munter die Leiter angestellt und hoch geklettert. Am oberen Abgang des Solarmoduls findet ihr einen kleinen eingeschraubten Plastikstutzen:

Da drin sitzt der Temperatursensor. Gegebenenfalls könnt ihr auch schon, wie bei uns, direkt die Ursache für den Fehler sehen:

Der Marder hat seinen Weg auf das Dach gefunden und sich mit dem ungeschützten Gummikabel vergnügt.

Wie auch immer man auf die Idee kommen kann, so ein Kabel völlig ungeschützt auf einem Dach zu verlegen?!
Egal. Machen wir es halt besser als die Fachkraft.
Den kleinen Plastikstutzen könnt ihr einfach aus dem Anschlussstück raus schrauben. Keine Angst, da läuft nix aus.
Haltet ihr ihn in den Händen, könnt ihr auch direkt die Bezeichnung finden:

Sie lautet: 7426546 T-0-D1326
Darüber findet man auch schnell das passende Ersatzteil.
Mit etwas über 50 € lässt sich Viessmann jedoch einen schnöden NTC 20 kOhm-Sensor fürstlich entlohnen.
Also schauen wir erstmal an der Werkbank, ob wir das nicht repariert bekommen.
Das Mistvieh hat echt saubere Arbeit geleistet:

Erster Schritt ist festzustellen, ob der Sensor überhaupt noch funktioniert:

37,7 kOhm bei ca. 14 °C Raumtemperatur liegen innerhalb der Spezifikationen, also läuft er noch.
Der Rest ist dann nur noch ein Wunderwerk aus Lötzinn und Schrumpfschlauch:

Bevor es anschließend wieder auf’s Dach geht, ist es sinnvoll, vom Dachboden aus eine Kabelspirale durch die Durchführung nach draußen zu fädeln. So ist es viel leichter das Kabel rückwärts durchzuziehen.
Und damit das Kabel dem Marder in Zukunft nicht mehr schmeckt, gibt es noch eine Panzerung aus Wellrohr:

Das Ganze lässt sich dann sauber verlegen und mittels Kabelbindern sichern:

Anschließend wieder alles zurückbauen und messen, ob ein Signal an der Steuerung ankommt.
Wenn ja, Heizung ausschalten, orangenen Stecker wieder aufstecken und Heizung wieder einschalten.
Im versteckten Diagnosemenü müsste sich in der Meldungshistorie jetzt folgender Eintrag finden:

Damit sollte der Fehler der Vergangenheit angehören und wir können uns über ca. 200 gesparte Euro freuen.

Cool like Fonzie

Mit dem Combo stand vor kurzem eine mehrtägige Auslandsreise an.
Um dafür gewappnet zu sein, bekam er nicht nur einen Service (Kurzbericht folgt) sondern ich habe auch seine seit Jahren defekte Klimaanlage wiederbelebt.
Letzteres war ein Wunsch meiner Damen und die Voraussetzung dafür, dass wir die Reise nicht mit dem Gerontengolf antreten.
Um herauszufinden, wie tief ich in die Klimaanlagengedärme einsteigen müsste, habe ich erstmal die Basics geklärt:
Funktioniert die Ansteuerung des Klimakompressors noch?
Das lässt sich recht einfach herausfinden. Einfach bei laufendem Motor die Klimaanlage aktivieren und gleichzeitig den Drehzahlmesser im Auge behalten. Die Drehzahl des Motors sollte sich beim einschalten der Klimaanlage im Leerlauf leicht erhöhen. Tat sie. Also dort alles ok.
Haben beide Kühlkreise (Hoch- und Niederdruck) noch Druck?
Das lässt sich recht einfach über deren beide Ventile herausfinden.
Einfach mit einem stumpfen Gegenstand (z.B. Durchschlag) etwas auf das jeweilige Ventil drücken und hören ob es zischt.
Die Ventile finden sich unter kleinen geschraubten Abdeckkappen. Beim Combo/Corsa vor und hinter dem Luftfilterkasten.
Aus beiden Kreisen kam ein schwaches, aber dennoch hörbares zischen.
Das bedeutete, dass beide Kreise noch dicht waren und daher lediglich Kühlmittel fehlen würde, um den nötigen Minimaldruck zu erreichen.
Denn (etwas rabiaten) abschließenden Test, ob der Kompressor noch funktioniert, habe ich dem Combo erspart. Beim Stiefastra habe ich das damals ja gemacht und gefilmt.
Ich hatte ausreichendes Vertrauen in den Kompressor.
Nun ist die Frage: Selber machen oder zum Klimaservice bringen?
Beim Klimaservice meinten Sie, dass es mindestens 130 € kosten würde.
Da das System eh so gut wie leer war, konnte ich da auch mal einen alternativen Weg testen.
Die Firma „EasyKlima“ bietet für 55,99 € DIY-Sets für die Neubefüllung und Abdichtung (nur Gummiteile) von Klimaanlagen an.
Da der Combo (und auch der Gerontengolf) R134a als Kühlmittel verwendet, kann man gefahrlos ein Kit von denen ordern.
Die Jungs von EasyKlima machen ein großes Geheimnis darum, was denn nun in ihren Dosen ist. Fragt man dieses Internet, wird recht schnell klar, dass es wohl ein Gemisch aus Propan (R290) und Isobutan (R600a) ist. Erhellende Artikel und Abhandlungen findet ihr z.B. hier und hier.
Die einzige Kritik, die Menschen haben ist, dass man in Deutschland nur als geschulter Klimatechniker an Klimaanlagen rum fummeln darf und das man sich ein brennbares Gasgemisch in die Leitungen füllt. Ersteres lässt den geneigten Heimwerker nur müde lächeln und beim zweiten Punkt denke ich, dass bei 17 Kg Erdgas und 14 l Benzin, die ich im Combo spazieren fahre, ~200g LPG das Flammeninferno auch nicht mehr fett machen.
Zur wirklich simplen Anwendung gibt es reichlich Videos bei Youtube.
Wie gesagt: Etwas Druck war noch im System:

Zuerst bei laufendem Motor und Klima auf höchster Umluftstufe das Dichtmittel rein:

Damit ging der Druck schon mal auf 30 PSI und der Kompressor erwachte nach Jahren der Stille zum Leben:

Nach 10 Minuten bei laufender Klimaanlage (damit sich das Dichtmittel schön verteilen kann) kam das Kältemittel rein:

Als ca. 43 PSI bei geschlossenem Ventil erreicht waren, habe ich Schluss gemacht:

Der Rest aus der angestochenen Kartusche kam dann noch in den Gerontengolf:

Bisher sind 14 Tage vergangen und ich fröstel immer noch regelmäßig im Combo.
Die Urlaubsbesatzung ist zufrieden.
Ich bin geneigt das Prozedere bei Bedarf zu wiederholen. Dann ggf. mit einem LPG-Gemisch und passenden Schraubadaptern, nachdem ich Fahrzeugseitig die passende Anschlussarmatur ja jetzt habe.

Lackaffe

Einer der Punkte, der den Gerontengolf in unser Budget drückte war (neben dem Zahnriemen und den Reifen), dass er Rost am Radlauf hatte.
Das ist eine weit verbreitete Krankheit unter allen Golf V-Varianten.
Man erkennt es leicht an den Rostbläschen, die sich mittig oben um den Radlauf herum ziehen und in die Fläche des Kotflügels krabbeln.
Nimmt man die Radhausschale ab, bröselt einem reichlich Sand und Dreck entgegen:

Ausgangspunkt der Rostproblematik ist immer dieser Schaumstoffkeil im Kotflügel:

Da unser Golf in den letzten 14 Jahren lediglich 74.000 km gelaufen ist, war der Schaden noch überschaubar:

Normalerweise ist nach 14 Jahren nicht mehr viel Übrig von der Radlaufkante.
Um an dieser Stelle dauerhaft Ruhe zu haben, habe ich die Schleifscheibe geschwungen und alles was Bläschen geworfen hat blank gemacht. Danach gab es eine Runde Fertan:

Die Unter- und Innenseite des Radlaufs war kein Problem. Da kam einfach Brantho-Korrux 3in1 drauf. Das hält den Rost im Zaum.
Aber was mache ich mit dem sichtbaren Teil? Smartrepair? Das kostet deutlich zu viel.
Also selber lackieren. How hard can it be?!
Kompressor, Lackierpistole und notwendiges Zubehör habe ich natürlich nicht und werde ich auch sicher nicht extra für den Gerontengolf anschaffen.
Daher der Klassiker unter den Garagenreparaturen: Spraydose.
Das kann ja nur großartig werden!
Ausgangsbasis war dieses Video und dieser Forumseintrag.
Silikonentferner und Grundierung (leider nur dunkel) hatte ich noch, Silber-Metallic (VW LA7W) und passenden Klarlack habe ich von Ludwig-Lacke bezogen. Die Beispritzverdünnung („Spot Blender“) für den Übergang der Klarlacke kam von Chamäleon:

Den Radlauf habe ich dann von Hand mittels (Nass-)Schleifpapier in den Körnungen, 100, 400, 800, 1000 so lange geschliffen, bis der Übergang von Blech zu Lack nicht mehr fühlbar war:

Anschließend habe ich den Kotflügel abgeklebt und den verbliebenen Klarlack großflächig um die Schadstelle ebenfalls mit 1000er Nassschleifpapier angeschliffen:

Auf dem Boden habe ich einen nassen Bettbezug ausgebreitet, um die Staubentwicklung rings um die Arbeitsstelle wenigstens etwas einzudämmen.
Nun gab es den Füller/Haftgrund (natürlich vorher immer wieder mit Silikonentferner alles säubern):

Der Farbnebel neben dem Radlauf ließ sich mit nassem 1000er-Papier wieder gut entfernen:

Danach kamen drei Schichten Metallic-Lack, zwei Schichten Klarlack und in den Übergangsbereichen eine dünne Schicht Beispritzverdünnung.
Alles ganz strikt nach den Anleitungen im Video (s.o.).
Danach sah die Stelle ganz genauso aus, wie man sich eine Garagenlackierung mittels Spraydose vorstellt:

Auch aus der anderen Perspektive eher so mittel:

Nun gilt es die Füße still zu halten und dem Lack ein paar Tage zum aushärten zu geben.
Ich habe in der Zwischenzeit den (lediglich gesteckten) Schaumstoffkeil zusammen mit dem inneren Radlauf großzügig mit meinem Fett beaufschlagt und wieder montiert:

Das Zeug hält schon beim Combo den Gammel seit Jahren erfolgreich im Zaum.

Außerdem konnte ich mich um ein paar andere Problemstellen kümmern. Aber dazu mehr im nächsten Teil.

Ich glaube mein Popo piepst

Der Gerontengolf fristete sein beschauliches Dasein bisher in der tiefsten lippischen Pampa. Weit entfernt vom täglichen Parkkampf des Großstadtdschungels. Dementsprechend hat er bisher auch weder Bordsteinkratzer in den Alufelgen, noch die üblichen Schrammen an den vier Ecken.
Damit die unvermeidlichen Schrammen (der V50 wurde mehrfach an der Schnauze touchiert) in Zukunft wenigstens nicht selbstverschuldet sind, habe ich noch fix für hinten eine Einparkhilfe montiert.
Neben dem Einbau von Sitzheizungen (kommt auch noch), ja eines meiner vielen Standbeine.
Ausgangspunkt ist wie immer ein simples chinesisches Set aus vier Sensoren und einem Piepser. Die fallen eh alle vom selben Band.
Um die Sensoren gleichmäßig über die Stoßstange zu verteilen, habe ich zuerst die Mitte bestimmt.
Hierbei hilft eine Schnur von der Verriegelung der Heckklappe zur Spitze der Anhängerkupplung. Beide sitzen mittig an der Karosserie.
Von diesem Mittelpunkt aus, habe ich 20 cm nach rechts und 20 cm nach links gemessen und in 55 cm Höhe eine Markierung angebracht. die außeren Sensoren sitzen dann jeweils 40 cm von diesen Markierungen entfernt. Damit man das alles noch kontrollieren und ggf. korrigieren kann, gab es ein Crap-Klebeband als Unterlage:

Um die Stoßstangenhaut zu entfernen müssen je Radhaus vier Torx-Schrauben raus:

und auf der Unterseite nochmals vier Schrauben.

Auch die Rückleuchten müssen raus (die Stecker sind echt störrisch), da sich darunter nochmals je zwei Schrauben befinden.
Nun biegt man die Radhausschale ein wenig zur Seite, so dass man den Verriegelungsschieber (Das „T“-Stück bei meinen Fingern) zum Radhaus hin ziehen kann:

Der Schieber geht durch den ganzen Dreck recht schwer und lässt sich nicht ganz entfernen. Probiert einfach ein bisschen rum.
Danach lässt sich die Haut abnehmen und mit dem Zollstock prüfen, ob bei 55 cm Höhe genug Freiraum hinter der Stoßstange ist:

Anschließend kommen die Löcher in die Stoßstange:

Für die Durchführung der vier Sensorkabel habe ich den Karosseriestopfen links oberhalb des Anhängerkupplungsträgers verwendet:

Man kommt von dort diagonal in den Innenraum (Verkleidung entfernen):

Weiter Richtung Seitenteil kommt man leider nicht raus. Dort ist alles verschweißt.
Die Sensorkabel habe ich dann zuerst durch den geschlitzten Stopfen gefädelt und anschließend mit der Spirale in den Innenraum gezogen:

Die Installation im Innenraum ist ähnlich simpel.
Zumindest wenn man ignoriert, dass der gesamte Strom im Heck des Golf 5 pulsweitenmoduliert ist.
Dem simplen Parkpiepser scheint das aber glücklicherweise herzlich egal zu sein.
Entfernt man die linke Seitenverkleidung, findet sich dort nicht nur viel Platz, sondern auch ein Massepunkt und der Kabelbaumabzweig zur Heckklappe:

Der anzuzapfende Rückfahrscheinwerfer sitzt leider in der Heckklappe, so dass man nicht direkt an ihn heran kommt.
Leider ist auch die Kabelfarbe zu ihm nicht sonderlich hilfreich:

Sie ist weiß. Genauso wie die der (ebenfalls in der Heckklappe sitzenden) Nebelschlussleuchte und des dritten Bremslichtes.
Man muss daher den Abzweig vor dem Stecker zur Heckklappe setzen. Dort hat nämlich noch jedes Kabel seine spezifische Farbe. Vorteil ist, dass man sich damit auch die Fädelei durch die Tülle der Heckklappe sparrt.
Ziel ist der dürre Klingeldraht in schwarz mit feinem blauen Streifen. Das Zangenmultimeter schafft Gewissheit:

Da sowohl die Zuleitung zum Rückfahrscheinwerfer, als auch die rote Leitung vom Steuergerät der Einparkhilfe extrem dünn sind, habe ich sie nicht verkrimpt, sondern direkt miteinander verlötet:

Der Lautsprecher fand in der Nähe Platz und bekam noch einen Kleberstreifen über seinen Ausgang, damit er nicht ganz so schrill piepst:

Nun alles wieder schön bündeln, die Verkeidungen wieder montieren und die Stoßstange dran fummeln.
Bei der Stoßstange habe ich sie zuerst in die Führung gefummelt, dann an das Radhaus gedrückt und mit der anderen Hand den Verriegelungsschieber wieder rein gedrückt. Hat ein paar Versuche gedauert, aber jetzt ist das Spaltmaß wieder annehmbar.
Die silberne Farbe der Sensoren passt überraschend gut zum LA7W („Reflexsilber“) des Wagens. Das da was nachgerüstet ist, fällt kaum auf.

Den Riemen enger schnallen

Einer der Gründe, dass der Gerontengolf in unser gebeuteltes Budget passte war, dass er nach 14 Jahren nicht nur noch auf den ersten Reifen stand, sondern dass er auch immer noch mit dem ersten Zahnriemen unterwegs war. Ja, ok, VW gibt beim 2.0 FSI keine Altersgrenze für den Zahnriemen vor, aber das den jemand 14 Jahre da im Motor lässt, damit kann doch echt kein Ingenieur rechnen! Und bei der Jahresfahrleistung der Besten wäre er nochmal weitere 15 Jahre drin geblieben, bis die von VW für den Austausch vorgegebenen 180.000 km erreicht sind. 29 Jahre? Ja nee, nicht wirklich.
Also Zahnriemenset samt Wasserpumpe von SKF geordert und frisch ans Werk.
Zum Ausbau des Zahnriemens gibt es reichlich Videos.
Allerdings ist „auseinander“ selten das Problem. Wie man nachher das Puzzle wieder ordentlich zusammensetzt, verrät einem aber keiner.
An Werkzeug braucht ihr bis auf eine 19mm-XZN-Nuss („Innenvielzahn/Zwölfkant“) nix exotisches.
Also hier mal ein paar Erklärungen, wie ich es gemacht habe.
Trotz meiner Motorbrücke habe ich den Motor von unten mit dem Wagenheber an der Ölwanne abgestützt. Der zusätzliche Arbeitsraum von oben ist sehr hilfreich.
Größtes Hindernis bei der Demontage sind die untere Zahnriemenabdeckung und der massive Alu-Flansch für den Motorträger.
Die untere Abdeckung ist mit 6000 winzigen Innentorx-Schrauben befestigt. Achtet insbesondere auf die mittige Schraube direkt unter dem Flansch. Dort verkantet man den Bit leicht und dreht sie rund! Ich habe sie auf der allerletzten Rille raus bekommen und nachher einfach durch eine simple Außensechskant-Schraube ersetzt:

Die lässt sich viel leichter kraftschlüssig greifen.
Den Aluflansch bekommt ihr erst raus, wenn die untere Abdeckung raus ist. Seine drei Bolzen sitzen tief in ihm und es ist nur wenig Raum zum schrauben. Für den vorderen Bolzen musste ich den Motor etwas anheben um ihn zu erreichen:

Für den Hinteren empfiehlt sich (nach dem ersten lösen) eine möglichst kompaktes Werkzeug:

Die Bolzen sind übrigens unterschiedlich lang. Ich habe sie daher einfach mit Edding beschriftet.
Sind sie raus, ist es ein elendiges Gefummel, den riesen Trümmer nach unten raus zu bugsieren.
Die Alurohre der Klimaanlage tragen ein paar Kratzer davon, aber mit fluchen und drücken geht es.
Wie immer empfehle ich einen weißen Edding um die OT-Markierungen nachzuzeichnen.
Obacht: Wenn ihr die untere Riemenabdeckung und die Riemenscheibe abnehmt (um Welten besser als bei Opel!), habt ihr dort keine Markierung mehr (bei Opel hingegen besser gelöst). Ich empfehle daher den Motor auf OT (oben kontrollieren) zu drehen, und dann selbst eine Markierung auf dem Ritzel des Zahnriemens anzubringen:

Hat man alles raus, ergibt sich erfreulich viel Platz zum arbeiten:

Insbesondere wenn man bedenkt, dass dies der größte Motor war, den man für den Golf Plus ordern konnte (Hat den jemand eigentlich schon mal auf R32 umgebaut?).

Kommen wir zum Zusammenbau.
Leider finden sich auf der Spannrolle des Zahnriemens keine Markierungen für „new“ oder ähnliches um die korrekte Vorspannung des Zahnriemens einzustellen.
Auch die einschlägige Werkstattliteratur (Etzold, „So wirds gemacht“) ist da sehr enttäuschend. Dort vernimmt man nur „Der Zahnriemenwechsel wird hier nicht beschrieben.“. Ja danke! Aber Hauptsache in epischer Breite beschreiben, wie man Wischwasser nachfüllt!
Wenn da jemand gute Literatur zum Golf V hat, bin ich für Hinweise sehr dankbar!
Bei der eingebauten Rolle stand der Zeiger auf der rechten Seite des kleinen Halteblechs.
In diesem Video kann man sehen, dass der Zeiger der neuen Rolle mittig hinter dem Blech steht. Das wird von den Protagonisten als „good“ tituliert.
Genauso habe ich dann auch meine Spannrolle montiert:

Ob das richtig ist? Keine Ahnung. Wie gesagt: Ich finde dazu nix.
Kommen wir zum fummeligen Wiedereinbau.
Den Alu-Flansch müsst ihr von unten links schräg nach oben fädeln. Die Rohre der Klimaanlage bekommen dazu ein paar weitere Kratzer.
Achtet auf die hintere Ecke der Plastikabdeckung hinter dem Nockenwellenrad:

Die hakt sich gerne an dem Flansch ein und dann geht es nicht mehr weiter.
Ist der Flansch drin, schraubt ihn noch nicht wieder fest. Fummelt erst die untere Zahnriemenabdeckung rein. Das geht deutlich einfacher, wenn man den Flansch noch ein bisschen hin und her wackeln kann.
Natürlich schweigt sich Herr Etzold auch zu den Anzugsmomenten aller relevanter Schrauben aus.
Ich habe sie mir daher aus allen möglichen Motoren ähnlicher Bauart zusammengesucht.
Die Schrauben der Riemenscheibe sollen ersetzt werden und dann erst 10 NM +90° bekommen.
Ich habe sie (genauso wie die Schrauben des Motorlagers) nicht ersetzt und stattdessen Markierungen angebracht:

So kann man im ersten Schritt die 90° überprüfen und anschließend den Strich in seiner finalen Position auf die Riemenscheibe übertragen.
Dadurch sieht man direkt, wenn sich eine Schraube gelockert hat.
Die Schrauben des Motorlagers sollen folgendermaßen angezogen werden:

Kleine Schrauben im schwarzen Blech zur Karosserie: 20 NM +90°
Schrauben Motorlager zur Karosserie: 40NM +90°
Schrauben Motorlager zum Flansch: 60NM +90°

Für die Stiftschraube Motorlager zur Karosserie empfehle ich eine Zündkerzennuss:

Mit einer normalen Nuss kommt ihr nicht vollständig runter auf den Sechskant.
Damit sollte der schwierige Teil abgeschlossen sein.

Wie gesagt: Das Schlimmste ist der Kampf mit dem Aluflansch und der Abdeckung.