Erste Lebenszeichen

Nun war alles bereit. Es gab keine Ausreden mehr, warum ich den Motor nicht starten wollen würde.
Vorsichtshalber habe ich noch zwei Feuerlöscher geholt und bereit gestellt:

Wer weiß, ob ich nicht irgendwo Öl hingeschmiert habe, wo es sich entzünden könnte. Wer weiß, ob ich nicht einen der Benzinschläuche falsch aufgeschoben habe. Wer weiß, ob ich nicht irgend einen Kurzschluss produziert habe.
Für den ersten Versuch habe ich das Kabel von der Zündspule abgezogen und den Motor erstmal ein wenig mit dem Anlasser gedreht, damit die Ölpumpe Druck aufbauen und die Lager mit Schmierstoff versorgt werden konnten. ich hatte diese Vorgehensweise mal in der Oldtimer Praxis gelesen fürs ausmotten. Sowas in der Art stand hier ja auch an.
Nun kam das Zündkabel wieder an die Spule und es war Zeit für den großen Moment.
Ich gebe zu, dass ich doch ziemlich schwitzige Hände hatte, als ich den Zündschlüssel umgedreht habe…..

Ok, erste große Erleichterung: Er läuft! Erster Schock: Ohne Choke und Gaspedal geht er gleich auf Vollgas und dreht sich die Seele aus dem Leib!
Also erstmal wieder aus und in Ruhe gucken, woran das liegen könnte.
Mein Vater fand recht schnell die Lösung. Der Vorbesitzer/Verkäufer hatte den „Haltesechskant“ des Gaszugs so hochgezogen, dass der Motor immer mit Vollgas lief. Hier ein Bild des Gaszugs:

Eigentlich sollte der Arm des rechten Zuges (Gaszug) an der oberen Schraube (die mit der Feder) anliegen.
Wir haben dann mal den Sechskant los geschraubt und in seinem Langloch ganz nach unten geschraubt(oben im Bild):

Danach haben wir erneut versucht den Motor zu starten:

Welch herrliches Wunder! Der Motor schnurrt ziemlich passabel vor sich hin und auch die Gasannahme erfolgt spontan. Natürlich wollte ich den Motor nicht lange ohne Luftfilter laufen lassen. Daher übrigens auch das zischend-zwitschernde Geräusch beim Gas geben.
Wir vermuten, dass der Verkäufer das Standgas so hoch geschraubt hat, weil ansonsten der Motor durch den zugeschmodderten Auspuff und die kaputte Unterdrucksteuerung immer aus ging. Zum Glück scheint er auf den ersten Blick nichts an der Zündung verstellt zu haben.
Der Luftfilter musste runter, damit wir an den Vergaser und sein Gestänge ran kamen. Leider hatte ich bei meiner ersten Montage die neue Dichtung beidseitig mit Hylomar eingestrichen. Fürs Protokoll: Das war dumm.
Die Dichtung zerriss beim abheben des Filters:

Gut das ich beim Korrosionsschutz-Depot einen Stapel Dichtpapier mitbestellt hatte. Da konnte ich fix Ersatz schneidern:

Mit neuer Dichtung gabs dann einen abschließenden Start, welcher direkt in die erste Probefahrt übergehen sollte:

Die Probefahrt war glücklicherweise völlig unspektakulär. Sir Edward schnurrte wie ein Kätzchen und fuhr sich sehr schön. Lediglich im ersten Gang war die Gasannahme etwas störrisch und führte dazu, dass der ganze Wagen stark ruckelte, so als würde man stakkatoartig Gas geben und wieder loslassen. Mal sehen, was das ist. Um das zu ergründen, muss ich aber glaube ich erstmal etwas mehr Strecke abspulen.
Nachdem nun der Motor war war, konnte ich auch das Motoröl und das Getriebeöl wechseln.
Nach jambos Warnung (Danke nochmal!) bin ich nochmal losgegangen und habe spezielles Schaltgetriebeöl besorgt:

Da steht hinten nix von „Hypoid“ drauf. Sollte also richtig sein. Hoffe ich zumindest?
Irgendwas stimmte aber mit dem Füllstand beim Getriebe nicht. Laut Handbuch sollen da 640ml Öl rein. Bei diesem Füllstand soll das Öl durch die Einfüllöffnung gerade wieder austreten bzw. sie erreichen:

Ich hab jetzt 750ml drin und es kommt immer noch nix aus dem Einfülloch raus… Steht nur knapp drunter. Naja, soll erstmal reichen. Wird schon passen.
Das alte Motoröl war ne richtig fiese Brühe:

War pechschwarz und hat fies gestunken. Ich bin mir leider auch nicht sicher, wonach es gestunken hat. Ich befürchte nach Benzin. Aber auch da wird erst die Zeit zeigen, was Ambach ist.
Zur Dokumentation, hier noch ein Bild vom alten Fram PH2834 Ölfilter:

Ich habe mich für einen MAN W914/2 Ölfilter als Ersatz entschieden. Der ist zwar dicker als der Fram- oder sein MAN 712/21-Kollege, aber dafür nicht so hoch. Mal sehen, was das für praktische Auswirkungen hat. Eines weiß ich aber schon: Sollte ich mal den Anlasser ausbauen müssen, muss der Filter auch raus:

Ansonsten ist da zu wenig Platz zum rangieren.
Auf der Unterseite geht er auch nur knapp am Öldruckventil vorbei:

Das habe ich bei der Gelegenheit auch mal ausgebaut:

und durchgespült:

War aber nix dran.
Damit war auch der Schmiermitteltausch abgeschlossen und es konnte an die letzten Checks für den TÜV gehen…..

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.